Muuta fontin kokoa
Tänään on 22 Loka 2018, 09:42


Lähetä uusi viestiLähetä vastaus Sivu 1/2   [ 12 viestiä ]
Mene sivulle 1, 2  Seuraava
Kirjoittaja Viesti
 Viestin otsikko: Latauksessa häiriöitä
ViestiLähetetty: 15 Huhti 2018, 17:35 
IFA-kombinaatin jäsen
IFA-kombinaatin jäsen
Avatar

Liittynyt: 01 Kesä 2013, 09:22
Viestit: 417
Paikkakunta: Sipoo
Latausvalo syttyy välillä satunnaisesti palamaan 353:ssa
Ei ole sidoksissa kierroksiin tms.
Hiilet on kunnossa.

Onkohan vika releessä (ulkoinen rele)?
Miten sen voisi todeta ja mitä on tehtävissä?
Releen sielun elämään en ole perehtynyt.
Saa vääntää rautalangasta...


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 15 Huhti 2018, 18:13 
Tuotantotyöntekijä
Tuotantotyöntekijä
Avatar

Liittynyt: 09 Tammi 2016, 19:52
Viestit: 81
Paikkakunta: pirkanmaa
Ilman tarkempaa tutkimusta en uskalla antaa mitään varmaa diagnoosia mutta haisee hiukan huonoita liitoksilta.
Palaako valo kirkkaasti vai himmeästi? Syttyykö se heti vai vähitellen? Kuinka kauan se palaa kerrallaan? Sammuuko kerrasta vai hiipumalla? Mikä on jännite sillä hetkellä laturin navasta mitattuna?
Eka homma Jokainen liitin irti ja takaisin kiinni ja samalla nypit sitä johtoa jos vaikka jäisi käteen liittimestä.

_________________
Jos siinä on tähtimoottori sen täytyy lentää......


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 15 Huhti 2018, 20:38 
IFA-kombinaatin jäsen
IFA-kombinaatin jäsen
Avatar

Liittynyt: 01 Kesä 2013, 09:22
Viestit: 417
Paikkakunta: Sipoo
Palaa kirkkaasti ja sammuu ja syttyy nopeasti.
Pitää mittailla noita jännitteitä


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 16 Huhti 2018, 23:14 
Kultainen Wartburg
Kultainen Wartburg
Avatar

Liittynyt: 30 Loka 2010, 19:59
Viestit: 648
Paikkakunta: Pietarsaari
Onko tasovirtalaturi vai vaihtovirtalaturi?

_________________
Kun tiedät kaiken, olet varmasti ymmärtänyt jotain väärin.


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 17 Huhti 2018, 07:06 
IFA-kombinaatin jäsen
IFA-kombinaatin jäsen
Avatar

Liittynyt: 01 Kesä 2013, 09:22
Viestit: 417
Paikkakunta: Sipoo
Vaihtovirta


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 17 Huhti 2018, 17:45 
IFA-kombinaatin jäsen
IFA-kombinaatin jäsen

Liittynyt: 20 Kesä 2013, 20:26
Viestit: 289
Saattaa olla katkos tasasuuntaussillassa laturin sisällä, tai sillassa jokin diodivika. Tai muussa laturin virtareitissä. Siis lataus lakkaa, kun latausvalo syttyy. Jännitemittarilla voisi vikaa etsiä. Esim. laskeeko laturin lähtöjännite, kun lamppu syttyy. Nämä joitakin vikapaikkoja. Missä kunnossa on akun maadoitus/ miinus vaihteistoon, koriin, runkoon. Tällainenkin vika löytyy mittarilla. jännitemittaus akun miinusnavan ja moottorin välillä. Jos maadoitus ok, jännitettä ei siinä paljon näy, muutamiakymmeniä mV:ja, kun kaikki sähkökuorma kytkettynä.


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 17 Huhti 2018, 21:33 
Kultainen Wartburg
Kultainen Wartburg
Avatar

Liittynyt: 30 Loka 2010, 19:59
Viestit: 648
Paikkakunta: Pietarsaari
Pieni mahdollisuus olisi että kaapeli relen ja latauslampun välillä on hankannut eristystä läpi. Maadoittaessa lamppu palasi kirkkaasti. Pidän kuitenkin irtokytkin todennäköisempana. Diodivikana lamppu yleensä palaa himmeästi.

_________________
Kun tiedät kaiken, olet varmasti ymmärtänyt jotain väärin.


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 21 Huhti 2018, 09:08 
IFA-kombinaatin jäsen
IFA-kombinaatin jäsen
Avatar

Liittynyt: 01 Kesä 2013, 09:22
Viestit: 417
Paikkakunta: Sipoo
No nyt tuli mittailtua.

Tyhjäkäynnillä jännite on 13.5-14.5 välillä. Eli hyvä.

Kierroksilla jännite välillä piikkaa yli 15 volttia, jopa lähemmäs 17 volttia. Näitä piikkauksia on aika paljon.
Latausvalo alkaa palamaan aina kun tuollainen piikkaus tulee ja sammuu pienellä viiveellä.
Taas toisaalta kerran kävi niin, että jännite laski alta 13 (12.8V) ja latausvalo paloi tuolloinkin.

AJ


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 21 Huhti 2018, 11:02 
IFA-kombinaatin jäsen
IFA-kombinaatin jäsen

Liittynyt: 20 Kesä 2013, 20:26
Viestit: 289
Aivan, kuin lataussäätimessä olisi häikkää. Laturi saisi ajoittain täyden magnetoinnin. Silloin lähtee 17V, tyypillisesti. Lataussäädin tarkasteluun, jospa säätöreleen ankkuri ei aina vedäkään, tai kosketin ei katkaise. Puhtaus? Säätöreleen vetäminen katkaisee magnetoinnin ankkurille, kuin vain vastuksen kautta. Tuon vastuksen tarkistus, kontaktit. Säätimen voi kokeilla erillisen, säädettävän virtalähteen avulla. Testataan säätöreleen toiminta virtalähteen jännitettä säätäen. Laturin saa antamaan kaikkensa myös kokeilemalla: 20W:n polttimon läpi virta magnetoinnille. Näin olen testaillut, laturi ruustukissa ja sähköporalla pyöritellyt laturia. H4, tai useampi kuormana tuntuu poran pitelyssä.


Ylös
 Profiili  
 
 Viestin otsikko: Re: Latauksessa häiriöitä
ViestiLähetetty: 21 Huhti 2018, 11:07 
Etuoikeutettu kansalainen
Etuoikeutettu kansalainen
Avatar

Liittynyt: 27 Loka 2010, 08:29
Viestit: 235
Täältä löytyy tietoa releen sielunelämään

http://www.wartburgpeter.de/te_lima4.htm

_________________
Mit sozialistischem Gruß!!!
Trabant 601 -86.Volga M24 -76. Anhänger HP 500.


Ylös
 Profiili  
 
Näytä viestit ajalta:  Järjestä  
Lähetä uusi viestiLähetä vastaus Sivu 1/2   [ 12 viestiä ]
Mene sivulle 1, 2  Seuraava


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 2 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Käännös, Lurttinen, www.phpbbsuomi.com